Электроника?

Модераторы: Андрей, RenaUltra

Ответить
Alex12
Сообщения: 6
Зарегистрирован: 18 янв 2007 20:27
Откуда: Н.Уренгой

Электроника?

Сообщение Alex12 » 18 янв 2007 20:47

На днях авто(Рено-Сценик2) выбросило на компе несколько ошибок. Неисправность эл.стоян.тормоза,неисправнсть эл.систем авто и плюс коробка(автомат)перешла в аварийный режим.Авто уже два дня у дилеров(Сибавтокомпани),а ответа что происходит я не услышал.Может кто подскажет что делать?
Cклероз-каждый день узнаёшь что-то новое

Alex12
Сообщения: 6
Зарегистрирован: 18 янв 2007 20:27
Откуда: Н.Уренгой

Сообщение Alex12 » 20 янв 2007 18:38

Официалы сообщили о нарушениях мультиплексной связи.Стёрли ошибку и предложили забрать машинку.Что делать? :?:
Cклероз-каждый день узнаёшь что-то новое

Аватара пользователя
RenaUltra
Site Admin
Сообщения: 5797
Зарегистрирован: 02 окт 2003 04:14
Откуда: Москва
Контактная информация:

Сообщение RenaUltra » 21 янв 2007 03:58

В принципе, из-за неисправности мультиплексной сети может такое быть.
Надо забрать машину и поездить, если это повторится, то везти обратно.
Неисправность мультиплексной сети может быть из-за обрыва проводки, проблем в каком-нибудь из блоков управления.
RenaUltra

Alex12
Сообщения: 6
Зарегистрирован: 18 янв 2007 20:27
Откуда: Н.Уренгой

Сообщение Alex12 » 21 янв 2007 19:35

Но проблема в блоках диагностируется?
Cклероз-каждый день узнаёшь что-то новое

Аватара пользователя
RenaUltra
Site Admin
Сообщения: 5797
Зарегистрирован: 02 окт 2003 04:14
Откуда: Москва
Контактная информация:

Сообщение RenaUltra » 24 янв 2007 20:58

Не всегда.
RenaUltra

Alex12
Сообщения: 6
Зарегистрирован: 18 янв 2007 20:27
Откуда: Н.Уренгой

Сообщение Alex12 » 27 янв 2007 15:09

:( Теперь о грустном. Авто разбили на сервисе. Страховщики говорят,что восстановление а не замена авто. Заключил договор с компанией на восстановление. Не ожидал ,но компания предоставила подменный автомобиль на время ремонта.
Cклероз-каждый день узнаёшь что-то новое

KW-triO
Сообщения: 25
Зарегистрирован: 24 июн 2012 18:20

Re: Электроника?

Сообщение KW-triO » 13 июл 2013 08:09

День добрый, нужна срочно помощь.
Вообщем вчера был не хилый дождик, ездил я по городу по делам и все было прекрасно, поставил машину у дома заглушил закрыл и пошел спать, а сегодня выхожу открыл машину сел и завел, и в начале начали работать дворники и не останавливаются все машут и машут, теперь в предачу работает вентилятор охлаждения, и наконец самое главное машина не глушится с кнопки, по ошибкам что может писать бортовой сказать ничего не могу так как панель на ремонте, но вот закралось чувство что с коробкой тоже проблема, так как трогается очень долго.
После 20 кругов вокруг машины, её все таки удалось заглушить, после чего попробовал снова завести, а она мне фигу не заводится, скинул клеммы с аккумулятора, подождал немного снова одел и о чудо завелась, но дворники все равно машут, вентилятор работает и трогается ну очень вяло, и опять не глушится. Вот стоит под окном теперь и работает.
Что может быть ?
PS: Залило проводку в районе ЭБУ АКПП?

KW-triO
Сообщения: 25
Зарегистрирован: 24 июн 2012 18:20

Re: Электроника?

Сообщение KW-triO » 13 июл 2013 08:18

Да совсем забыл добавить, электро усилитель тоже не работает.

INTERCEPTOR
Сообщения: 428
Зарегистрирован: 10 июл 2006 19:43

Re: Электроника?

Сообщение INTERCEPTOR » 13 июл 2013 09:02

Блок предохранителей,тот что под капотом проверяйте на предмет окислений,повреждений, в конце концов просто мог сломатся. и ещё проверьте предохранители,те что на клемме +.
Ремонтирую Renaultы

KW-triO
Сообщения: 25
Зарегистрирован: 24 июн 2012 18:20

Re: Электроника?

Сообщение KW-triO » 13 июл 2013 09:08

Спасибо за совет, проверю отпишусь.

KW-triO
Сообщения: 25
Зарегистрирован: 24 июн 2012 18:20

Re: Электроника?

Сообщение KW-triO » 16 июл 2013 05:15

INTERCEPTOR писал(а):Блок предохранителей,тот что под капотом проверяйте на предмет окислений,повреждений, в конце концов просто мог сломатся. и ещё проверьте предохранители,те что на клемме +.
Спасибо за совет, все помогло, вообщем разобрал полностью весь блок по запчастям, заранее купив в магазине (wd-40 быстросохнущую для контактов, у нас стоит она 290р) все контакты на блоке и все клеммы хорошенько ей продул, дал просохнуть, все собрал на место, и все заработало как прежде.

Ответить